xfy Blog EditorはWP非対応?

ジャストシステムからブログWYSIWYG編集クライアントソフト「xfy Blog Editor」が無料で、公開されたので、使ってみました。

投稿可能なブログに、WordPressが入って無く、本当に出来ないのか、エンドポイントにWordPressのものを設定したのですが、やっぱりダメなようです。

うまくWordPressに設定出来た方、いるのかな?

まぁ、このソフト、起動も早いわけでもなく、何となく、もっさり感があったので、まだFlockの方が使えるかなぁと思いました。

スポンサーリンク
336×280(テキスト&ディスプレイ広告)
336×280(テキスト&ディスプレイ広告)
banner