WP2.1.2にしたら・・・

WordPress2.1.1は危ないって、週末から知っていたのですが、2.1.1が出てすぐに導入したから、関係ないと思っていました。

でも、何か周りが騒がしいので、2.1.2にアップデートしちゃいました。

そしたら、So–
pages[0] = $post->post_content; $multipage = 0; } return true; } ?>
こんなエラーが上部に出るようになってしまいました。

これって、moreかbookmarksのエラー?と結構焦りましたが、ファイルの転送ミスでした。 :p

スポンサーリンク
336×280(テキスト&ディスプレイ広告)
336×280(テキスト&ディスプレイ広告)
banner