WordPress の脆弱性に関する注意喚起

wordpress photo

職場やプロバイダーの各所から、「WordPress の脆弱性に関する注意喚起」の連絡が届いています。
国内の複数のサイトがWordPressの脆弱性による改ざん被害を受けているからのようで、WordPress 4.7.1以前を利用している方は、大至急4.7.2へ更新して下さいとの事です。

私が運営している複数のWordPressも最新に更新していますが、恐らくイタチごっこになるでしょうから、常に最新に更新するように心がけたいものです。

また、更新により、プラグインが動作しなかったり、データベースが壊れることも考えられるので、データベースのバックアップも常にとるようにしましょう!

スポンサーリンク
336×280(テキスト&ディスプレイ広告)
336×280(テキスト&ディスプレイ広告)
banner